核心功能
了解 eRisemail Server
邮件收发 · 功能与使用信息
01
运行平台
Linux
02
授权方式
免费软件
03
界面语言
简体中文
04
软件版本
1.5.01
eRisemail Server
软件详细介绍与使用说明
基于Linux(支持32位和64位)的免费的邮件服务器
完全自主开发,非第三方系统集成,所以安装配置过程简单,但功能强大。
无需另外安装其他模块即可拥有邮件服务系统的全部功能。
安装后就同时支持:SMTP(SSL/TLS), POP3(SSL/TLS), IMAP4(SSL/TLS), WebMail(HTTP/HTTPS)
内嵌Web服务器无需安装第三方Web服务器
支持邮件组,支持自定义用户策略,支持邮件外发审核,支持发垃圾邮件并可动态扩充加载反垃圾邮件引擎
支持Web后台管理
支持多种安全认证机制(CRAM-MD5 DIGEST-MD5 APOP)
支持邮件格式: RFC2822 RFC2045 RFC2046 RFC2047 RFC2048 RFC2049
支持大附件邮件(邮件大小最大支持2G)
支持客户端(不限于):
Gnome Evolution
Mozilla Thunderbird
Outlook Express
Microsoft Outlook
界面预览
截图正在整理,可前往资料来源查看。
使用帮助
常见问题
软件使用与下载说明。
- eRisemail Server支持什么系统?
- 软件的授权方式是什么?
- 如何下载这款软件?
- 该软件应用官方永久授权码是?
